Федресурс прекращают поддержку старых ОС и браузеров

Немного о государственном портале Федресурс и ЕФРСБ

Федресурс — Единый федеральный реестр юридически значимых сведений о фактах деятельности юридических лиц, индивидуальных предпринимателей и иных субъектов экономической деятельности. 

Сайт: fedresurs.ru/  8 (800) 555-02-24

ЕФРСБ (Единый федеральный реестр сведений о банкротстве) — содержит сообщения о ходе процедур банкротства на территории РФ в соответствии с Федеральным законом № 127 «О несостоятельности (банкротстве)» от 26.10.2002.

ЕФРСБ предоставляет информацию обо всех проводимых в России торгах имуществом банкротов. По сути, данный информационный ресурс является аналогом портала zakupki.gov.ru

Сайт: bankrot.fedresurs.ru/ тел. 8 (800) 555-02-24

Кроме того, на сайте ЕФРСБ предоставлены реестры:

– «СРО (саморегулируемые организации) арбитражных управляющих»;

– «СРО торговых площадок»;

– «Торговые площадки»;

– «Арбитражные управляющие»;

– «Организаторы торгов»;

– «Дисквалифицированные лица».

С 9 июня 2018 года прекращают поддержку старых операционных систем и браузеров

Федресурс С 9 июня 2018 года прекращают поддержку старых операционных систем и браузеров

Письменное обращение от Федресурса к пользователям.

Уважаемые пользователи Федресурса и ЕФРСБ!

Обращаем Ваше внимание на то, что 9 июня 2018 года будет прекращена поддержка пользователей, работающих в устаревших операционных системах и браузерах, в связи с прекращением их поддержки со стороны разработчиков — Microsoft и Mozilla:

  • операционных систем Windows XP и Windows Vista;
  • браузеров Internet Explorer версий 8 – 10 и Firefox Mozilla ниже версии 53.

В связи с этим с 9 июня 2018 года, в случае если у Вас возникают технические проблемы, перед обращением в Службу поддержки необходимо обновить операционную систему и браузер до поддерживаемых версий:

  • операционные системы – Windows версии 7 и выше;
  • браузеры — Internet Explorer версии 11 и выше, Firefox Mozilla версии 53 и выше;
  • браузер Google Chrome версии 50.0.2661 и выше – в настоящий момент в стадии тестирования, о начале поддержки будет сообщено дополнительно.
  • браузер Microsoft Edge не поддерживается.

Также будет прекращено тестирование работоспособности обновлений реестров в устаревших версиях операционных систем и браузеров.

Для работы в современных браузерах необходимо использовать компонент подписи «Федресурс. Плагин ЭП» (доступен по ссылке скачивание по умолчанию не работает в IE https://fedresurs.ru/helps/FedresursDSPlugin-1.7.0.1.msi).

Компонент подписи «Федресурс. Плагин ЭП», поддерживает работу со следующими криптопровайдерами: КриптоПро CSP (3.9, 4.0), Signal-COM CSP 3.0, ViPNet CSP 4.2, ESMART Token / Token ГОСТ, SafeNet eToken, JaCarta PKI, eToken ГОСТ, Рутокен ЭЦП/ ЭЦП 2.0 / ЭЦП PKI / ЭЦП micro, Рутокен ЭЦП Smart Card, Рутокен S / S micro, Рутокен Lite / Lite micro, Рутокен Lite Smart Card.

Информация о прекращении поддержки со стороны Microsoft и Mozilla размещена на официальных сайтах разработчиков.

Неподдерживаемые операционные системы и браузеры не получают обновлений и могут быть небезопасны для использования.

 

С уважением, Служба поддержки пользователей Федресурса и ЕФРСБ.

 

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *